Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
[błąd] aktualizacja GDAL 1.2.21->1.2.22
07-04-2011, 08:05,
#1
[błąd] aktualizacja GDAL 1.2.21->1.2.22
czeŚĆ,

QuantumGIS: 1.6.0
Windows: XP sp3

W oknie instalatora wtyczek widac aktualizację GDAL Tools 1.2.21 -> 1.2.22.
Daję 'aktualizuj wtyczkę', instaluje się poprawnie (z "Wtyczka przeinstalowana poprawnie" na koniec),
po czym... nadal świeci aktualizacją jak powyżej, a w menadżerze wtyczek
widać zainstalowaną wersję 1.2.21.

Odinstalowanie wtyczki i zainstalowanie jej ponownie nie pomaga.

pozdrawiam
Wiki
(> - - ^.^_,
07-04-2011, 20:11,
#2
RE: [błąd] aktualizacja GDAL 1.2.21->1.2.22
Powinno być już ok
08-04-2011, 08:00,
#3
RE: [błąd] aktualizacja GDAL 1.2.21->1.2.22
(07-04-2011, 20:11)borys napisał(a): Powinno być już ok

Wygląda, że jest ok.


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Problem z aktualizacją przez kalkulator pól sebaq 1 6 524 03-01-2015, 00:23
Ostatni post: sebaq
  Błąd wtyczki MetaSearch (błąd pythona) norek_norek 0 6 087 02-01-2015, 10:28
Ostatni post: norek_norek
  [błąd] kalkulator pól: błąd przy polach tekstowych 1.8.0 [wiki] 7 23 569 09-03-2013, 21:21
Ostatni post: [wiki]
  Aktualizacja OpenStreetMap w QGIS franek89 4 14 741 02-03-2013, 23:11
Ostatni post: borys
  Aktualizacja programu Piotrek 0 5 431 27-04-2012, 14:13
Ostatni post: Piotrek
  aktualizacja QGIS q OpenSuse 11.4 tomsik 2 9 300 31-03-2011, 21:13
Ostatni post: tomsik
  QGIS a wersja GDAL m_k 3 12 731 31-01-2011, 19:28
Ostatni post: m_k
  GDAL - kompresja plików geotiff Odoakr 6 19 049 19-07-2010, 13:23
Ostatni post: borys
  wsparcie ECW dla GDAL i QGIS Odoakr 0 5 409 03-05-2010, 22:46
Ostatni post: Odoakr

Skocz do: