Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z Warstwą WMS GDOSiu w QGIS i nie tylko
01-02-2013, 15:11,
#1
Problem z Warstwą WMS GDOSiu w QGIS i nie tylko
Witam,

Mam dziwny problem z wyświetlaniem warstwy WMS GDOSIu "Obszary chronione". Zarówno na mapach portalowych jak i w programach GIS nie wyświetla mi się ona poprawnie. W QGisie -nie wyświetla się wcale (czasem tylko same rezerwaty), w ArcGisie jest rozmazany obraz, na mapach portalowych (Geoportal, Geoserwis GDOŚ, Ekoportal) również jest niekompletny rozmazany obraz.

Używam oprogramowania QGis 1.8.0, ArcGis 9.3.1 na Windowsie 7. Problem dotyczy tylko jednego komputera, na pozostałych z takim samym oprogramowaniem wszystko jest ok.

Czy ktoś ma pomysł w czym tkwi problem?

Na dole przesyłam screeny obrazujące problem.


Załączone pliki Miniatury
           


Wiadomości w tym wątku
Problem z Warstwą WMS GDOSiu w QGIS i nie tylko - przez vermilion - 01-02-2013, 15:11

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Dane z OSM i wyświetlenie tylko wybranych etykiet Karolek 2 885 02-06-2020, 16:11
Ostatni post: Karolek
  WMS - nie widać treści GeoArt 1 1 539 03-12-2019, 18:35
Ostatni post: robert
  Warstwa wektorowa MariaDB/MySQL dlaczego w źródle layerid= a nie tables= behemot 1 1 447 29-10-2019, 20:07
Ostatni post: jerresso
  Projekt/warstwy WMS - serwer nie odpowiada tm261700 1 3 297 18-09-2018, 12:21
Ostatni post: tm261700
  projekt tylko do odczytu gnusny 2 8 228 06-06-2016, 21:46
Ostatni post: gnusny

Skocz do: